<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Positive trend in local economy | Polokwane Observer</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.observer.co.za/wp-content/uploads/2015/05/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://www.observer.co.za/wp-content/uploads/2016/08/news9-2.jpg" />		
			<title>Positive trend in local economy &#8211; Polokwane Observer</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[453,512] -->
<meta name="description"  content="The development of a number of new buildings in the city indicates that the local economy is healthy and that investors’ confidence in the long term growth of" />

<link rel="canonical" href="http://www.observer.co.za/positive-trend-in-local-economy/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-46986372-14', { 'cookieDomain': 'www.observer.co.za' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polokwane Observer &raquo; Feed" href="http://www.observer.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polokwane Observer &raquo; Comments Feed" href="http://www.observer.co.za/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Polokwane Observer &raquo; iCal Feed" href="http://www.observer.co.za/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Polokwane Observer &raquo; Positive trend in local economy Comments Feed" href="http://www.observer.co.za/positive-trend-in-local-economy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observer.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b41d2e79fa36dac44912cc8d545cc7f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.observer.co.za/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1501856715' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.observer.co.za/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observer.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.observer.co.za/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.observer.co.za/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=1b41d2e79fa36dac44912cc8d545cc7f' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"17948","ajaxurl":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.observer.co.za\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.observer.co.za\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<link rel='https://api.w.org/' href='http://www.observer.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observer.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observer.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Potties maak geskiedenis met rugbysege' href='http://www.observer.co.za/potties-maak-geskiedenis-met-rugbysege/' />
<link rel='next' title='Dansers vir uitstekende styl geloof' href='http://www.observer.co.za/dansers-vir-uitstekende-styl-geloof/' />

<link rel='shortlink' href='http://www.observer.co.za/?p=17948' />
<link rel="alternate" type="application/json+oembed" href="http://www.observer.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observer.co.za%2Fpositive-trend-in-local-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observer.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observer.co.za%2Fpositive-trend-in-local-economy%2F&#038;format=xml" />
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><script type='text/javascript'>
var tminusnow = '{"now":"8\/4\/2017 16:25:15"}';
</script><!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.observer.co.za"><link rel="https://theeventscalendar.com" href="http://www.observer.co.za/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-17948 single-format-standard magazine_default_layout do-etfw tribe-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<img alt="full screen background image" src="http://www.observer.co.za/wp-content/uploads/2017/03/website-agtergrond.jpg" id="full-screen-background-image" />
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper theme_header_style_4">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/breaking-news-traffic-blitz-to-celebrate-womens-month/">BREAKING NEWS &#8211; Traffic blitz to celebrate Women’s Month</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/breaking-news-10111-call-centre-strike-resumes/">BREAKING NEWS &#8211; 10111 call centre strike resumes</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/trade-in-humans-worrying-crisis-in-limpopo-emphasised/">Trade in humans &#8211; Worrying crisis in Limpopo emphasised</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/land-development-moratorium-set-aside/">Land development moratorium set aside</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/lim-vasgevang-in-geweldgreep-van-skokkende-voorvalle/">Lim vasgevang in geweldgreep van skokkende voorvalle</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/threat-of-bloodshed-after-mob-justice/">Threat of bloodshed after mob justice</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/soektog-na-tien-wat-glo-geldwa-beroof/">Soektog na  tien wat glo geldwa beroof</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/cross-border-crime-targeted-by-police/">Cross-border crime targeted by Police</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/bus-two-cars-collide/">Bus, two cars collide</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/life-sentence-for-educator-who-rapes-daughter/">Life sentence for educator who rapes daughter</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="http://www.observer.co.za/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/PolokwaneObserver?ref=ts&#038;fref=ts" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCvNC9z_hF8gS4-BeKVzCh1A?spfreload=10" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="https://twitter.com/PolokwaneObserv" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.observer.co.za/">
                                                                           
                                        <img src="http://www.observer.co.za/wp-content/uploads/2015/05/observer-logo-2015.png" alt="Real Reality" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  <div style='text-align: center;'><script type="text/javascript"> !(function (key, module, options, uniqueid) { var scriptNode = document.createElement('script'); var PARAMS = arguments; scriptNode.onload = function () { if (typeof ADSSCRIPT['ad' + uniqueid] == "function") { ADSSCRIPT['ad' + uniqueid].apply(this, PARAMS); } }; scriptNode.src = "//www.ad-server.co.za/" + key + "/" + module + ".js?u=" + uniqueid + "&" + Object.keys(options).map(function (k) { if (typeof(options[k]) !== "function") return encodeURIComponent(k) + "=" + encodeURIComponent(options[k]); }).join('&'); scriptNode.async = true; document.scripts[uniqueid - 1].parentNode.appendChild(scriptNode); })("12", "banner_728x90", { }, document.scripts.length); </script></div>    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-177" class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.observer.co.za/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-12042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">News<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-198" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.observer.co.za/category/news/">Hard News<span class="border-menu"></span></a></li>
	<li id="menu-item-8" class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/business/">Business<span class="border-menu"></span></a></li>
	<li id="menu-item-12" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/motoring/">Motoring<span class="border-menu"></span></a></li>
	<li id="menu-item-9" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/properties/">Properties<span class="border-menu"></span></a></li>
	<li id="menu-item-14" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/achievers/">Achievers<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-13" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/sport/">Sport<span class="border-menu"></span></a></li>
<li id="menu-item-22622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/videos/">Videos<span class="border-menu"></span></a></li>
<li id="menu-item-7" class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/schools/">Schools<span class="border-menu"></span></a></li>
<li id="menu-item-32602" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://issuu.com/polokwaneobserver">Digital Paper<span class="border-menu"></span></a></li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat"><a href="http://www.observer.co.za/events/category/observer-events/">Events<span class="border-menu"></span></a></li>
<li id="menu-item-12057" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/property-guide/">Property Guide<span class="border-menu"></span></a></li>
<li id="menu-item-197" class="color-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/about-us/">About Us<span class="border-menu"></span></a></li>
<li id="menu-item-213" class="color-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/contact/">Contact<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177"><a href="http://www.observer.co.za/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12042"><a href="#">News<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198"><a href="http://www.observer.co.za/category/news/">Hard News<span class="border-menu"></span></a></li>
	<li class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.observer.co.za/category/business/">Business<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.observer.co.za/category/motoring/">Motoring<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.observer.co.za/category/properties/">Properties<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.observer.co.za/category/achievers/">Achievers<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.observer.co.za/category/sport/">Sport<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22622"><a href="http://www.observer.co.za/category/videos/">Videos<span class="border-menu"></span></a></li>
<li class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.observer.co.za/category/schools/">Schools<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32602"><a target="_blank" href="https://issuu.com/polokwaneobserver">Digital Paper<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-477"><a href="http://www.observer.co.za/events/category/observer-events/">Events<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12057"><a href="http://www.observer.co.za/property-guide/">Property Guide<span class="border-menu"></span></a></li>
<li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.observer.co.za/about-us/">About Us<span class="border-menu"></span></a></li>
<li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.observer.co.za/contact/">Contact<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-17948 post type-post status-publish format-standard has-post-thumbnail hentry category-news" id="post-17948" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://www.observer.co.za">Home</a> <i class="fa fa-angle-right"></i> <a href="http://www.observer.co.za/category/news/">News</a> <i class="fa fa-angle-right"></i> <span class="current">Positive trend in local economy</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="650" height="400" src="http://www.observer.co.za/wp-content/uploads/2016/08/news9-2-650x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="http://www.observer.co.za/category/news/">News</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Positive trend in local economy</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Aug 18, 2016, 07:50 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>445</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="17948" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><p>The development of a number of new buildings in the city indicates that the local economy is healthy and that investors’ confidence in the long term growth of the city is restored.<br />
New buildings like the fully fledged Jeep, Mitsubishi, Fiat and Alfa dealership of Mercurius Motors at the southern entrance to the city that will be operational by the beginning of December shows that investors are ready to invest in the local economy. Jon White, Dealer Principal of Mercurius Motors said that the investment is an indication of the company’s commitment to the customers that have invested in their brand.<br />
The adjacent Audi dealership that will be in business from 1 September is a state-of- the-art facility and according to Gary Carlisle, Dealer Principal of Audi Polokwane, it will accommodate 52 staff members.<br />
The motor city development next to the Thornhill Shopping Centre will also provide opportunities for investment and the site of MGM Motors were handed over to the contractor yesterday (Wednesday). The buildings for a full fledged Jaguar and Land Rover dealership should be completed by mid 2017, according to Francois Heystek, Dealer Principal of MGM Motors.<br />
The Park Inn Hotel next to the Polokwane Golf Club will also be open for business towards the last quarter of the year, Mafasi Lekota, Executive Director of the developer Amazin Group said. “The hotel will be operated by the Radisson Group,” Lekota confirmed.</p>
<div id="attachment_17953" style="width: 310px" class="wp-caption alignright"><a href="http://www.observer.co.za/wp-content/uploads/2016/08/news10-2.jpg"><img class="size-medium wp-image-17953" src="http://www.observer.co.za/wp-content/uploads/2016/08/news10-2-300x201.jpg" alt="Building operations at the new Audi dealership are at a final stage and the facility will open on 1 September." width="300" height="201" srcset="http://www.observer.co.za/wp-content/uploads/2016/08/news10-2-300x201.jpg 300w, http://www.observer.co.za/wp-content/uploads/2016/08/news10-2.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Building operations at the new Audi dealership are at a final stage and the facility will open on 1 September.</p></div>
<p>Glen Steyn, local consulting economist says that although the economic growth rate in Limpopo has been steadily declining from a high of 3,2% during 2011 to approximately 1% in 2015, there are signs that the provincial economy should start finding traction in 2016 and that economic growth can slowly start increasing thereafter.<br />
“Platinum prices have risen by almost 40% since the beginning of the year and coal prices are slowly beginning to firm. The development of new coal mines in the province and planning of the Special Economic Zone in Musina-Makhado are also gathering momentum. Long-term weather forecasters are expecting a better rain season in 2016/17, which will be fantastic for food production. These developments will be positive for economic growth in Limpopo and will create additional demand for trading, financial and professional services from Polokwane city,” Steyn said and added that within Polokwane, the R640 million investment by Sanral in the eastern ring road will significantly improve mobility from the city to other nodes. Minister of Trade and Industry Rob Davies has also announced the redevelopment of the Seshego Industrial Park. Polokwane has awarded several city properties to a company with a strong track record of experience to lease and develop.<br />
According to Steyn, business confidence rose for the first time at national level in July after several years of steady decline, mainly due to the stronger Rand and improved merchandise exports.<br />
“These indicators all suggest that the economic doom and gloom that has been affecting everybody negatively could be almost over and that some improvement could lie ahead. There is still much to be done, such as essential infrastructure development in the municipality and the province and raising a broad standard of authentic leadership in all our institutions,” Steyn believes. He predicts that the spring of 2016 could also herald new and much desired growth in the economy.<br />
Ashley Rasebotsa, President of the Polokwane Chamber of Business is also positive about the future of the city and says that the recent property developments in Polokwane are encouraging and it shows that business confidence is positive and growing. “I am specifically referring to the new motor dealerships showroom as you enter Polokwane and the one at Motorcity. As the chamber we are delighted that municipality will be lifting the moratorium on development as this is affording the business community opportunities to invest in properties within the city. The developments are good for the city as there are jobs that are created during the construction phase. The Chamber believes that the property developments in Polokwane are a good sign of Polokwane as the preferred investment destination by businesses,” Rasebotsa concluded.<br />
The municipality is also involved in developmental projects and in her State of the City Address that was delivered on 22 June, Executive Mayor Thembi Nkadimeng alluded to future developments such as the provincial theatre that will be developed in Oos Street between Grobler and Thabo Mbeki streets and land to be acquired for student accommodation in the downtown area for which an amount of R20 million has been set aside.</p>
<p>Story and photos: BARRY VILJOEN<br />
&gt;&gt;barryv.observer@gmail.com</p>
<p><em><strong>Featured photo: The new dealership for Jeep and Mitsubishi that will be operational by December is nearing completion.</strong></em></p>
<div id="attachment_17954" style="width: 310px" class="wp-caption alignleft"><a href="http://www.observer.co.za/wp-content/uploads/2016/08/news11-2.jpg"><img class="size-medium wp-image-17954" src="http://www.observer.co.za/wp-content/uploads/2016/08/news11-2-300x201.jpg" alt="Ground works at the proposed dealership for MGM Motors adjacent to Thornhill shopping centre have been completed and the site was handed over on Wednesday." width="300" height="201" srcset="http://www.observer.co.za/wp-content/uploads/2016/08/news11-2-300x201.jpg 300w, http://www.observer.co.za/wp-content/uploads/2016/08/news11-2.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Ground works at the proposed dealership for MGM Motors adjacent to Thornhill shopping centre have been completed and the site was handed over on Wednesday.</p></div>
<div id="attachment_17955" style="width: 310px" class="wp-caption alignleft"><a href="http://www.observer.co.za/wp-content/uploads/2016/08/news12-2.jpg"><img class="size-medium wp-image-17955" src="http://www.observer.co.za/wp-content/uploads/2016/08/news12-2-300x201.jpg" alt="The Park Inn Hotel adjacent to the Polokwane Golf Club." width="300" height="201" srcset="http://www.observer.co.za/wp-content/uploads/2016/08/news12-2-300x201.jpg 300w, http://www.observer.co.za/wp-content/uploads/2016/08/news12-2.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">The Park Inn Hotel adjacent to the Polokwane Golf Club.</p></div>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://www.observer.co.za/positive-trend-in-local-economy/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Positive trend in local economy%20-%20http://www.observer.co.za/positive-trend-in-local-economy/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://www.observer.co.za/positive-trend-in-local-economy/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.observer.co.za/positive-trend-in-local-economy/&title=Positive trend in local economy" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://www.observer.co.za/positive-trend-in-local-economy/&name=Positive trend in local economy" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.observer.co.za/positive-trend-in-local-economy/&media=http://www.observer.co.za/wp-content/uploads/2016/08/news9-2.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:marinda.observer@gmail.com?subject=Positive trend in local economy&body=http://www.observer.co.za/positive-trend-in-local-economy/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.observer.co.za/dansers-vir-uitstekende-styl-geloof/" id="prepost"><span>Previous Post</span>Dansers vir uitstekende styl geloof</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.observer.co.za/potties-maak-geskiedenis-met-rugbysege/" id="nextpost"><span>Next Post</span>Potties maak geskiedenis met rugbysege</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/breaking-news-traffic-blitz-to-celebrate-womens-month/" class="feature-link" title="BREAKING NEWS &#8211; Traffic blitz to celebrate Women’s Month">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/08/DSC_0075-copy-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/breaking-news-traffic-blitz-to-celebrate-womens-month/">BREAKING NEWS &#8211; Traffic blitz to celebrate Women’s Month</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/breaking-news-10111-call-centre-strike-resumes/" class="feature-link" title="BREAKING NEWS &#8211; 10111 call centre strike resumes">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/08/strike2-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/breaking-news-10111-call-centre-strike-resumes/">BREAKING NEWS &#8211; 10111 call centre strike resumes</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/voormalige-suidskoolleerder-maak-naam-op-rugbyveld/" class="feature-link" title="Voormalige Suidskoolleerder maak naam op rugbyveld">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/08/a01-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.observer.co.za/wp-content/uploads/2017/08/a01-400x260.jpg 400w, http://www.observer.co.za/wp-content/uploads/2017/08/a01-300x196.jpg 300w, http://www.observer.co.za/wp-content/uploads/2017/08/a01.jpg 652w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/voormalige-suidskoolleerder-maak-naam-op-rugbyveld/">Voormalige Suidskoolleerder maak naam op rugbyveld</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			One thought on &ldquo;<span>Positive trend in local economy</span>&rdquo;		</h4>

		<ol class="commentlist">
					</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/positive-trend-in-local-economy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.observer.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>14 &#43; sixteen = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="4npj9k0x96" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1501856715" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h2>Newsletter Sign-Up</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-24894 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="24894" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1501856715" /><input type="hidden" name="_mc4wp_form_id" value="24894" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/PolokwaneObserver?ref=ts&amp;fref=ts"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="do-etfw-2" class="widget widget-do-etfw">					<div class="widget-title"><h2>Follow us on Twitter</h2></div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/PolokwaneObserv">Tweets by @PolokwaneObserv</a>
<div class="margin-bottom"></div></div><div id="adwidget_htmlwidget-3" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script type="text/javascript"> !(function (key, module, options, uniqueid) { var scriptNode = document.createElement('script'); var PARAMS = arguments; scriptNode.onload = function () { if (typeof ADSSCRIPT['ad' + uniqueid] == "function") { ADSSCRIPT['ad' + uniqueid].apply(this, PARAMS); } }; scriptNode.src = "//www.ad-server.co.za/" + key + "/" + module + ".js?u=" + uniqueid + "&" + Object.keys(options).map(function (k) { if (typeof(options[k]) !== "function") return encodeURIComponent(k) + "=" + encodeURIComponent(options[k]); }).join('&'); scriptNode.async = true; document.scripts[uniqueid - 1].parentNode.appendChild(scriptNode); })("12", "banner_custom_350x260", { }, document.scripts.length); </script></div><div class="margin-bottom"></div></div><div id="adwidget_htmlwidget-5" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//ad-server.co.za/init.js"></script> <script> !(function(key, module, options, scriptCount) { [].push.call(arguments, document.currentScript || document.scripts[scriptCount - 1]); (adservmagic = window.adservmagic ||[]).push(arguments); })("12", "banner_custom_350x780", { }, document.scripts.length); </script></div><div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>About Us</h2></div>			<div class="textwidget"><p>Polokwane Observer was established as an independent newspaper by Willie Esterhuysen in May 2004 to bring an end to a century of monopoly in the local industry.<br />
The newspaper, characterised by its attractive presentation, innovative layout and use of colour grew rapidly to such an extent that it has been the newspaper of choice in the area since 2010.</p>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/PolokwaneObserver?ref=ts&#038;fref=ts" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCvNC9z_hF8gS4-BeKVzCh1A?spfreload=10" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/PolokwaneObserv" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		<div id="adwidget_htmlwidget-4" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script type="text/javascript"> !(function (key, module, options, uniqueid) { var scriptNode = document.createElement('script'); var PARAMS = arguments; scriptNode.onload = function () { if (typeof ADSSCRIPT['ad' + uniqueid] == "function") { ADSSCRIPT['ad' + uniqueid].apply(this, PARAMS); } }; scriptNode.src = "//www.ad-server.co.za/" + key + "/" + module + ".js?u=" + uniqueid + "&" + Object.keys(options).map(function (k) { if (typeof(options[k]) !== "function") return encodeURIComponent(k) + "=" + encodeURIComponent(options[k]); }).join('&'); scriptNode.async = true; document.scripts[uniqueid - 1].parentNode.appendChild(scriptNode); })("12", "testing_stats_collecting", { }, document.scripts.length); </script></div></div></div>
            <div class="four columns"><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Latest News</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.observer.co.za/breaking-news-traffic-blitz-to-celebrate-womens-month/" class="feature-image-link image_post" title="BREAKING NEWS &#8211; Traffic blitz to celebrate Women’s Month">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/DSC_0075-copy-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/breaking-news-traffic-blitz-to-celebrate-womens-month/">BREAKING NEWS &#8211; Traffic blitz to celebrate Women’s Month</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 04, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/breaking-news-10111-call-centre-strike-resumes/" class="feature-image-link image_post" title="BREAKING NEWS &#8211; 10111 call centre strike resumes">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/strike2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/breaking-news-10111-call-centre-strike-resumes/">BREAKING NEWS &#8211; 10111 call centre strike resumes</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 04, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/trade-in-humans-worrying-crisis-in-limpopo-emphasised/" class="feature-image-link image_post" title="Trade in humans &#8211; Worrying crisis in Limpopo emphasised">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/human-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/trade-in-humans-worrying-crisis-in-limpopo-emphasised/">Trade in humans &#8211; Worrying crisis in Limpopo emphasised</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/land-development-moratorium-set-aside/" class="feature-image-link image_post" title="Land development moratorium set aside">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/Chamber-reg-copy-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/land-development-moratorium-set-aside/">Land development moratorium set aside</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div></div>
                                    <div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>Latest Sport</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.observer.co.za/exciting-action-at-solly-malatsi-tourney/" class="feature-image-link image_post" title="Exciting action at Solly Malatsi tourney">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/sp011-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/exciting-action-at-solly-malatsi-tourney/">Exciting action at Solly Malatsi tourney</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/skuts-laat-teikens-tuimel-by-klubskietdag/" class="feature-image-link image_post" title="Skuts laat teikens tuimel by klubskietdag">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/sp010-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/skuts-laat-teikens-tuimel-by-klubskietdag/">Skuts laat teikens tuimel by klubskietdag</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/money-is-not-our-problem/" class="feature-image-link image_post" title="‘Money is not our problem’">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/sp09-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/money-is-not-our-problem/">‘Money is not our problem’</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/pietersburg-tops-tydens-rolbal-se-bosveldtoernooi/" class="feature-image-link image_post" title="Pietersburg tops tydens rolbal se Bosveldtoernooi">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/08/sp08-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/pietersburg-tops-tydens-rolbal-se-bosveldtoernooi/">Pietersburg tops tydens rolbal se Bosveldtoernooi</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Aug 03, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved | Website by Vivid Pro</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1501856715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php","nonce":"0f8a7f72b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/comment-reply.min.js?ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.observer.co.za\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php","countdownNonce":"05b1831e22"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/user-rating.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/wp-embed.min.js?ver=1b41d2e79fa36dac44912cc8d545cc7f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
</body>
</html>

