<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Bafana Bafana and Senegal rematch in city | Polokwane Observer</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.observer.co.za/wp-content/uploads/2015/05/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://www.observer.co.za/wp-content/uploads/2017/10/sp01-2.jpg" />		
			<title>Bafana Bafana and Senegal rematch in city &#8211; Polokwane Observer</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[453,522] -->
<meta name="description"  content="Peter Mokaba Stadium will host the replay Fifa qualifier match between Bafana Bafana and Senegal&#039;s Terenga Lions on 10 November. Provincial Secretary of South" />

<link rel="canonical" href="http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-46986372-14', { 'cookieDomain': 'www.observer.co.za' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polokwane Observer &raquo; Feed" href="http://www.observer.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polokwane Observer &raquo; Comments Feed" href="http://www.observer.co.za/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Polokwane Observer &raquo; iCal Feed" href="http://www.observer.co.za/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observer.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=50f921e2861461e2d2c9ea60a574fa85"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.observer.co.za/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1507799002' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.observer.co.za/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observer.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.observer.co.za/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=50f921e2861461e2d2c9ea60a574fa85' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='http://www.observer.co.za/wp-content/themes/nanomag/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"35593","ajaxurl":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.observer.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observer.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observer.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plaaslike countrysanger, Armand Espach, na Dubai en Nashville' href='http://www.observer.co.za/plaaslike-countrysanger-armand-espach-na-dubai-en-nashville/' />
<link rel='next' title='Provincial karate committee established' href='http://www.observer.co.za/provincial-karate-committee-established/' />

<link rel='shortlink' href='http://www.observer.co.za/?p=35593' />
<link rel="alternate" type="application/json+oembed" href="http://www.observer.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observer.co.za%2Fbafana-bafana-and-senegal-rematch-in-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observer.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observer.co.za%2Fbafana-bafana-and-senegal-rematch-in-city%2F&#038;format=xml" />
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.observer.co.za"><link rel="https://theeventscalendar.com/" href="http://www.observer.co.za/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-35593 single-format-standard magazine_default_layout do-etfw tribe-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<img alt="full screen background image" src="http://www.observer.co.za/wp-content/uploads/2017/03/website-agtergrond.jpg" id="full-screen-background-image" />
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper theme_header_style_4">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/city-prison-ticking-bomb/">City prison: Ticking bomb</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/groenewald-bots-weer-met-gereg/">Groenewald bots weer met gereg</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/evicted-residents-file-complaints/">Evicted residents file complaints</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/tweede-tragedie-man-doodgeskok/">Tweede tragedie: Man doodgeskok</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/trouble-in-cope-ranks-as-leader-is-suspended/">Trouble in Cope ranks as leader is suspended</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/sekuriteitswagte-by-vulstasie-in-stad-oorrompel-beroof/">Sekuriteitswagte by vulstasie in stad oorrompel, beroof</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/accident-leaves-one-with-critical-injuries/">Accident leaves one with critical injuries</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/cop-killers-to-spend-life-behind-bars/">Cop killers to spend life behind bars</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/409-years-sentence-for-zimbabwean/">409 years’ sentence for Zimbabwean</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://www.observer.co.za/royals-push-for-own-ministry/">Royals push for own ministry</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="http://www.observer.co.za/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/PolokwaneObserver?ref=ts&#038;fref=ts" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCvNC9z_hF8gS4-BeKVzCh1A?spfreload=10" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="https://twitter.com/PolokwaneObserv" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.observer.co.za/">
                                                                           
                                        <img src="http://www.observer.co.za/wp-content/uploads/2015/05/observer-logo-2015.png" alt="Real Reality" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  <div class="textwidget custom-html-widget"><script async src="//ad-server.co.za/init.js"></script> <script> !(function(key, module, options, scriptCount) { [].push.call(arguments, document.currentScript || document.scripts[scriptCount - 1]); (adservmagic = window.adservmagic ||[]).push(arguments); })("12", "banner_728x90", { }, document.scripts.length); </script></div>    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-177" class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.observer.co.za/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-12042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">News<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-198" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/news/">Hard News<span class="border-menu"></span></a></li>
	<li id="menu-item-8" class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/business/">Business<span class="border-menu"></span></a></li>
	<li id="menu-item-12" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/motoring/">Motoring<span class="border-menu"></span></a></li>
	<li id="menu-item-9" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/properties/">Properties<span class="border-menu"></span></a></li>
	<li id="menu-item-14" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/achievers/">Achievers<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-13" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.observer.co.za/category/sport/">Sport<span class="border-menu"></span></a></li>
<li id="menu-item-22622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/videos/">Videos<span class="border-menu"></span></a></li>
<li id="menu-item-7" class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observer.co.za/category/schools/">Schools<span class="border-menu"></span></a></li>
<li id="menu-item-32602" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://issuu.com/polokwaneobserver">Digital Paper<span class="border-menu"></span></a></li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat"><a href="http://www.observer.co.za/events/category/observer-events/">Events<span class="border-menu"></span></a></li>
<li id="menu-item-12057" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/property-guide/">Property Guide<span class="border-menu"></span></a></li>
<li id="menu-item-197" class="color-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/about-us/">About Us<span class="border-menu"></span></a></li>
<li id="menu-item-213" class="color-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observer.co.za/contact/">Contact<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177"><a href="http://www.observer.co.za/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12042"><a href="#">News<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.observer.co.za/category/news/">Hard News<span class="border-menu"></span></a></li>
	<li class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.observer.co.za/category/business/">Business<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.observer.co.za/category/motoring/">Motoring<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.observer.co.za/category/properties/">Properties<span class="border-menu"></span></a></li>
	<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.observer.co.za/category/achievers/">Achievers<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.observer.co.za/category/sport/">Sport<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22622"><a href="http://www.observer.co.za/category/videos/">Videos<span class="border-menu"></span></a></li>
<li class="color-1 menupost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.observer.co.za/category/schools/">Schools<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32602"><a target="_blank" href="https://issuu.com/polokwaneobserver">Digital Paper<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-477"><a href="http://www.observer.co.za/events/category/observer-events/">Events<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12057"><a href="http://www.observer.co.za/property-guide/">Property Guide<span class="border-menu"></span></a></li>
<li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.observer.co.za/about-us/">About Us<span class="border-menu"></span></a></li>
<li class="color-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.observer.co.za/contact/">Contact<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-35593 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" id="post-35593" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://www.observer.co.za">Home</a> <i class="fa fa-angle-right"></i> <a href="http://www.observer.co.za/category/sport/">Sport</a> <i class="fa fa-angle-right"></i> <span class="current">Bafana Bafana and Senegal rematch in city</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="652" height="400" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp01-2-652x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /><div class="ccfic"></div></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="http://www.observer.co.za/category/sport/">Sport</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Bafana Bafana and Senegal rematch in city</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Oct 12, 2017, 09:58 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>28</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="35593" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><p>Peter Mokaba Stadium will host the replay Fifa qualifier match between Bafana Bafana and Senegal’s Terenga Lions on 10 November.<br />
Provincial Secretary of South African Football Association, Patrick Seema made the announcement during the launch of the VW South African Football (Safa) Limpopo Challenge in Polokwane last Tuesday.<br />
The initial match was played on 12 November last year at the same venue but the Bureau for the Fifa World Cup Qualifiers ordered a replay following the confirmation of the Court of Arbitration for Sport (CAS) that the lifetime ban of match referee, Joseph Lamptey be upheld. Lamptey was found guilty of match manipulation and the ban ruling imposed by the Fifa Disciplinary and Appeal Committees.<br />
Bafana Bafana won the match 2-1 thanks to goals from Thulani Hlatshwayo, after a controversial penalty decision and Thulani Serero’s conversion. Cheikh Ndoye scored a consolation goal for the visitors.<br />
Following the Bafana Bafana’s emphatic 3-1 victory against Burkina Faso at FNB Stadium on Saturday, President of Safa in the Capricorn Region, Abel Rakoma has called all the South Africans to come to the stadium in droves and rally behind the national team. “We need to fill up the stadium, we need the support of everyone. We are confident that the national team will do well against Senegal and strengthen their chances of qualifying for the Fifa World Cup in Russia next year,” Rakoma said.<br />
The win against Burkina Faso moved Bafana Bafana to four points, while Senegal tops Group D with eight points followed by Burkina Faso with six points.<br />
The national team needs to beat Senegal both at home and away to win Group D. As things stand, Bafana can finish on 10 points. Anything less than six points in the two-legged affair against Senegal will see Bafana fail to qualify.</p>
<p>Story: Herbert Rachuene<br />
&gt;&gt;herbert.observer@gmail.com</p>
<p>&nbsp;</p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Bafana Bafana and Senegal rematch in city%20-%20http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/&title=Bafana Bafana and Senegal rematch in city" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/&name=Bafana Bafana and Senegal rematch in city" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/&media=http://www.observer.co.za/wp-content/uploads/2017/10/sp01-2.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:roza.cosmos@gmail.com?subject=Bafana Bafana and Senegal rematch in city&body=http://www.observer.co.za/bafana-bafana-and-senegal-rematch-in-city/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.observer.co.za/provincial-karate-committee-established/" id="prepost"><span>Previous Post</span>Provincial karate committee established</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.observer.co.za/plaaslike-countrysanger-armand-espach-na-dubai-en-nashville/" id="nextpost"><span>Next Post</span>Plaaslike countrysanger, Armand Espach, na Dubai en Nashville</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/oval-racers-excel-in-hotrod-challenge/" class="feature-link" title="Oval racers excel in hotrod challenge">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp07-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.observer.co.za/wp-content/uploads/2017/10/sp07-400x260.jpg 400w, http://www.observer.co.za/wp-content/uploads/2017/10/sp07-300x196.jpg 300w, http://www.observer.co.za/wp-content/uploads/2017/10/sp07.jpg 652w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/oval-racers-excel-in-hotrod-challenge/">Oval racers excel in hotrod challenge</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/zanis-excels-at-sa-gym-games/" class="feature-link" title="Zanis excels at SA Gym Games">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp06-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.observer.co.za/wp-content/uploads/2017/10/sp06-400x260.jpg 400w, http://www.observer.co.za/wp-content/uploads/2017/10/sp06-300x196.jpg 300w, http://www.observer.co.za/wp-content/uploads/2017/10/sp06.jpg 652w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/zanis-excels-at-sa-gym-games/">Zanis excels at SA Gym Games</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://www.observer.co.za/tennis-players-compete-for-tsa-rankings/" class="feature-link" title="Tennis players compete for TSA rankings">              
<img width="400" height="260" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp05-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.observer.co.za/wp-content/uploads/2017/10/sp05-1-400x260.jpg 400w, http://www.observer.co.za/wp-content/uploads/2017/10/sp05-1-300x196.jpg 300w, http://www.observer.co.za/wp-content/uploads/2017/10/sp05-1.jpg 652w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://www.observer.co.za/tennis-players-compete-for-tsa-rankings/">Tennis players compete for TSA rankings</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h2>Newsletter Sign-Up</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.9 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-24894 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="24894" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1507799002" /><input type="hidden" name="_mc4wp_form_id" value="24894" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/PolokwaneObserver?ref=ts&amp;fref=ts"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="do-etfw-2" class="widget widget-do-etfw">					<div class="widget-title"><h2>Follow us on Twitter</h2></div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/PolokwaneObserv">Tweets by @PolokwaneObserv</a>
<div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Poll</h2></div>			<div class="textwidget"><style scoped>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</style>
<div id="yop-poll-container-5_yp59df2fdaa6e71" class="yop-poll-container">
<div id="yop-poll-container-success-5_yp59df2fdaa6e71" class="yop-poll-container-success"></div>
<div id="yop-poll-container-error-5_yp59df2fdaa6e71" class="yop-poll-container-error"></div>
<form id="yop-poll-form-5_yp59df2fdaa6e71" class="yop-poll-forms yop-poll-forms-display">
<div id = "yop-poll-questions-container-5_yp59df2fdaa6e71">
<div id = "yop-poll-question-container-5_yp59df2fdaa6e71-5" class = "yop-poll-question-container-5_yp59df2fdaa6e71">
<div id = "yop-poll-question-5_yp59df2fdaa6e71-5"
             class = "yop-poll-question-5_yp59df2fdaa6e71">Have you ever been a victim of violent crime?</div>
<div id = "yop-poll-answers-5_yp59df2fdaa6e71-5" class = "yop-poll-answers-5_yp59df2fdaa6e71">
<ul>
<li  class="yop-poll-li-answer-5_yp59df2fdaa6e71 yop-poll-li-answer-5_yp59df2fdaa6e71-5">
					<input type="radio" value="10" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp59df2fdaa6e71-10" /> <label for="yop-poll-answer-5_yp59df2fdaa6e71-10">Yes</label></p>
</li>
<li  class="yop-poll-li-answer-5_yp59df2fdaa6e71 yop-poll-li-answer-5_yp59df2fdaa6e71-5">
					<input type="radio" value="11" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp59df2fdaa6e71-11" /> <label for="yop-poll-answer-5_yp59df2fdaa6e71-11">No</label></p>
</li>
</ul></div>
<div  class = "yop-poll-customs-5_yp59df2fdaa6e71">
<ul>
</ul></div>
</p></div>
<div class = "yop-poll-clear-5_yp59df2fdaa6e71"></div>
</div>
<div id = "yop-poll-vote-5_yp59df2fdaa6e71" class = "yop-poll-footer">
<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-5_yp59df2fdaa6e71" onclick="yop_poll_register_vote('5', 'page', '_yp59df2fdaa6e71'); return false;">vote</button></div>
<div id = "yop-poll-results-5_yp59df2fdaa6e71"></div>
<div></div>
<div></div>
</div>
<p><input type="hidden" id="yop-poll-tr-id-5_yp59df2fdaa6e71" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-5_yp59df2fdaa6e71" name="yop-poll-nonce-5_yp59df2fdaa6e71" value="cc6914f333" /></form>
</div>
</div>
		<div class="margin-bottom"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//www.ad-server.co.za/init.js"></script>
<script>
!(function(key, module, options, scriptCount) {
    [].push.call(arguments, document.currentScript || document.scripts[scriptCount - 1]);
    (adservmagic = window.adservmagic ||[]).push(arguments);
})("12", "banner_custom_350x780", {  }, document.scripts.length);
</script></div><div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>About Us</h2></div>			<div class="textwidget"><p>Polokwane Observer was established as an independent newspaper by Willie Esterhuysen in May 2004 to bring an end to a century of monopoly in the local industry.<br />
The newspaper, characterised by its attractive presentation, innovative layout and use of colour grew rapidly to such an extent that it has been the newspaper of choice in the area since 2010.</p>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/PolokwaneObserver?ref=ts&#038;fref=ts" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCvNC9z_hF8gS4-BeKVzCh1A?spfreload=10" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/PolokwaneObserv" target="_blank"><img src="http://www.observer.co.za/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
            <div class="four columns"><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Latest News</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.observer.co.za/city-prison-ticking-bomb/" class="feature-image-link image_post" title="City prison: Ticking bomb">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/news8-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/city-prison-ticking-bomb/">City prison: Ticking bomb</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/groenewald-bots-weer-met-gereg/" class="feature-image-link image_post" title="Groenewald bots weer met gereg">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/groenewald2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/groenewald-bots-weer-met-gereg/">Groenewald bots weer met gereg</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/evicted-residents-file-complaints/" class="feature-image-link image_post" title="Evicted residents file complaints">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/DSC_0014-reg-copy-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/evicted-residents-file-complaints/">Evicted residents file complaints</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/tweede-tragedie-man-doodgeskok/" class="feature-image-link image_post" title="Tweede tragedie: Man doodgeskok">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/news7-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/news/">News</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/tweede-tragedie-man-doodgeskok/">Tweede tragedie: Man doodgeskok</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div></div>
                                    <div class="four columns"><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>Latest Sport</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.observer.co.za/zanis-excels-at-sa-gym-games/" class="feature-image-link image_post" title="Zanis excels at SA Gym Games">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp06-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/zanis-excels-at-sa-gym-games/">Zanis excels at SA Gym Games</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/tennis-players-compete-for-tsa-rankings/" class="feature-image-link image_post" title="Tennis players compete for TSA rankings">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp05-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/tennis-players-compete-for-tsa-rankings/">Tennis players compete for TSA rankings</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/golfers-in-action-despite-rain/" class="feature-image-link image_post" title="Golfers in action despite rain">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp04-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/golfers-in-action-despite-rain/">Golfers in action despite rain</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.observer.co.za/safa-launches-lim-soccer-challenge/" class="feature-image-link image_post" title="Safa launches Lim soccer challenge">              
<img width="100" height="75" src="http://www.observer.co.za/wp-content/uploads/2017/10/sp03-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://www.observer.co.za/category/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="http://www.observer.co.za/safa-launches-lim-soccer-challenge/">Safa launches Lim soccer challenge</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 12, 2017</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved | Website by Vivid Pro</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1507799002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php","nonce":"467f9e3ab0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/comment-reply.min.js?ver=50f921e2861461e2d2c9ea60a574fa85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.observer.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/user-rating.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/themes/nanomag/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=50f921e2861461e2d2c9ea60a574fa85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"http:\/\/www.observer.co.za\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-includes/js/wp-embed.min.js?ver=50f921e2861461e2d2c9ea60a574fa85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tabulate = {"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"http:\/\/www.observer.co.za\/vividpro\/?redirect_to=http%3A%2F%2Fwww.observer.co.za%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.observer.co.za\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_5_yp59df2fdaa6e71 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"http:\/\/www.observer.co.za","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"http:\/\/www.observer.co.za\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.observer.co.za/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=5&#038;location=page&#038;unique_id=_yp59df2fdaa6e71&#038;ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.observer.co.za/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->
</body>
</html>

